[ Foro de Pseudocódigo ]

potencia

22-Sep-2019 03:32
Invitado (Ruth)
1 Respuestas

crear programa que calcule el cuadrado de 25


22-Sep-2019 15:36
Invitado (Roro2000)

Algoritmo calcula_cuadrado
Definir num Como Entero
Escribir "ingresa el número a calcular"
Leer num
resultado=num*num
Limpiar Pantalla
Escribir "El número ", num, " elevado al cuadrado es ", resultado
FinAlgoritmo






Si ya eres usuario del sistema, puedes contestar desde tu cuenta y así ganar prestigio.

Si sólo eres un visitante, puedes optar por...