[ Foro de Java ]

codigo java

23-Aug-2022 23:17
Invitado (Dian)
1 Respuestas

begin definir a(10) como cadena
definir b como entero
b=0
mientras b<10 hacer
escribir "nombre"
leer a(b)
b=b+1
fin mientras
para b = 0 hasta 9 con paso 1 hacer
escribir a (b)
fin para
end


03-Sep-2022 20:05
Franco Garcia

y la duda es?






Si ya eres usuario del sistema, puedes contestar desde tu cuenta y así ganar prestigio.

Si sólo eres un visitante, puedes optar por...